Owncloud-client 2.4.0 error of qt56 in ubuntu 14.04

help

#1

Today I upgraded the client to the 2.4.0 version and I got this error

This application failed to start because it could not find or load the Qt platform plugin "xcb"
in "".
Available platform plugins are: linuxfb, minimal, offscreen, xcb.
Reinstalling the application may fix this problem.

The problem is on the qt5 version. In fact

owncloudcmd -v
ownCloud version 2.4.0 (build 8911)
Git revision 9a1f736e306f135628e77bca5c1edeed8b1f3736
Using Qt 5.6.2, built against Qt 5.6.2
Using 'OpenSSL 1.0.1f 6 Jan 2014'

but the qt5 version of Ubuntu 14.04 is still 5.5.1

I do not know how to downgrade, nor updating qt5 on Ubuntu. How can I fix it?

Thanks
Gianfranco