Web updater updates published for 8.1.12, 8.2.10, 9.0.8, 9.1.4

updater

#1

The web updater updates for 8.1.12, 8.2.10, 9.0.8 and 9.1.4 were published.

Note that if you are updating from 9.1.3 to 9.1.4 you might get
integrity check errors related to a stray extra file
"updater/.gitignore". You can safely delete it then click "Rescan" in
the admin page to solve the error message.

Ref https://mailman.owncloud.org/pipermail/user/2017-March/002785.html


Update 9.1.2 auf 9.1.4 nicht verf├╝gbar
Integrity Check